Universal Reporter Issue
Resolved
The issue has now been resolved.
Posted May 28, 2024 - 17:32 UTC
Identified
Endpoint Reports containing Blocked URLs return exceptions during template processing.
An “Unauthorized” error is reported.
A hotfix is currently being implemented in the backend system to resolve this problem.
Posted May 24, 2024 - 12:50 UTC